solaris 10 不支援 200 Mhz 以下的機器

在試著安裝 patch 之前,有想過是不是要直接把目前的 solaris 9 升上今年新出的 solaris 10?

但是今天查了 sun 的網站,居然看到 10 要 200 以上的機器才跑得動,目前手上的 ultra1 一台是 143 Mhz, 另一台是 167 Mhz 真是太慢了,同時,在支援硬體列表上,也看不到 ultra 1 了…

我想,還是乖乖的上 patch 好了~ 不要想升級了…

廣告

發表迴響

在下方填入你的資料或按右方圖示以社群網站登入:

WordPress.com Logo

您的留言將使用 WordPress.com 帳號。 登出 / 變更 )

Twitter picture

您的留言將使用 Twitter 帳號。 登出 / 變更 )

Facebook照片

您的留言將使用 Facebook 帳號。 登出 / 變更 )

Google+ photo

您的留言將使用 Google+ 帳號。 登出 / 變更 )

連結到 %s

%d 位部落客按了讚: